<!DOCTYPE html>

<html lang="hr-HR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221; | Dnevni List</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/style.css" />

<link rel="pingback" href="http://dnevni-list.ba/web1/xmlrpc.php" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / dnevni-list.ba / Home Page -->





<meta property="og:image" content="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe.jpg" /> 
<!--[if lt IE 9]>
<script src="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/js/html5.js"></script>
<script src="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var shamanvar = {'go_to' : 'Idi na...'};
	var shaman = {"ajaxurl":"http://dnevni-list.ba/web1/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dnevni List &raquo; Feed" href="http://dnevni-list.ba/web1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dnevni List &raquo; Comments Feed" href="http://dnevni-list.ba/web1/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dnevni List &raquo; Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221; Comments Feed" href="http://dnevni-list.ba/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dnevni-list.ba\/web1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dnevni-list.ba/web1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://dnevni-list.ba/web1/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://dnevni-list.ba/web1/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://dnevni-list.ba/web1/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='Abel-css'  href='http://fonts.googleapis.com/css?family=Abel%3Aregular&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/themes/Dnevni/js/shaman-scripts.js?ver=4.6.3'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://dnevni-list.ba/web1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dnevni-list.ba/web1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dnevni-list.ba/web1/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“' href='http://dnevni-list.ba/web1/jedino-tuzbom-mogu-zaustaviti-izetbegovica-da-truje-javnost-neistinama/' />
<link rel='next' title='Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti' href='http://dnevni-list.ba/web1/juratovic-dodik-nije-sam-godinama-s-ortacima-podgrijava-netrpeljivosti/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://dnevni-list.ba/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/" />
<link rel='shortlink' href='http://dnevni-list.ba/web1/?p=118757' />
<link rel="alternate" type="application/json+oembed" href="http://dnevni-list.ba/web1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdnevni-list.ba%2Fweb1%2Fvijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dnevni-list.ba/web1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdnevni-list.ba%2Fweb1%2Fvijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic%2F&#038;format=xml" />
<meta property="fb:app_id" content="176122532577822"/>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-54504740-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="google-site-verification" content="EsfQRlNqlkQrvizxf9q2sxLJH_c72GXzUl11DNav9r4" /><link rel="shortcut icon" href="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<style type="text/css" media="screen"> 

body {background:  url(http://dnevni-list.ba/web1/wp-content/themes/Dnevni/images/patterns/body-bg7.png) center;}
	
body{
	font-family: 'Arial';
}

.logo h1 a, .logo h2 a{
	font-family: 'Arial';
}

.logo span{
	font-family: 'Arial';
}

.top-nav, .top-nav ul li a {
	font-family: 'Abel';
	color :#595959;
	font-size : 13px;
	font-weight: bold;
}

#main-nav, #main-nav ul li a{
	font-family: 'Arial';
	font-size : 13px;
}

.page-title{
	font-family: 'Arial';
}

.post-title{
	font-family: 'PT Sans';
	font-weight: 800;
}

h2.post-box-title{
	font-family: 'Arial';
}

h3.post-box-title{
	font-family: 'Arial';
}

p.post-meta, p.post-meta a{
	font-family: 'Arial';
}

body.single .entry, body.page .entry{
	font-family: 'Arial';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'PT Sans';
	font-size : 18px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'PT Sans';
	font-size : 16px;
	font-weight: bold;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Helvetica';
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'PT Sans';
	color :#E3000F;
	font-size : 26px;
	font-weight: 600;
	font-style: normal;
}

</style> 


<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="fef8fa69417a8acc7a902f59265de575"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
</head>


<body id="top" class="single single-post postid-118757 single-format-standard">

	<div class="background-cover"></div>

	<div class="wrapper">

		<header>

                         
			<div class="top-nav">

			
				<span class="today-date">27/01/2017</span>
					

				<div class="top-menu"><ul id="menu-gornji" class="menu"><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://dnevni-list.ba/web1/kontakt/">KONTAKT</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23596"><a href="http://dnevni-list.ba/web1/kategorije/pdf/">PDF IZDANJA</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="http://dnevni-list.ba/web1/impressum/">IMPRESSUM</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559"><a href="https://knepte.lomburdatena.com:2096/">WEBMAIL</a></li>
<li id="menu-item-23778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23778"><a href="http://dnevni-list.ba/web1/kategorije/mali-oglasi/">MALI OGLASI</a></li>
<li id="menu-item-23755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23755"><a href="http://dnevni-list.ba/web1/kategorije/pro-pr/">PRO PR</a></li>
<li id="menu-item-31183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31183"><a href="http://dnevni-list.ba/web1/kategorije/izbori-2016/">IZBORI 2016</a></li>
<li id="menu-item-99127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99127"><a href="http://dnevni-list.ba/web1/kategorije/specijal/">SPECIJAL</a></li>
</ul></div>


	
					<div class="search-block">

						<form method="get" id="searchform" action="http://dnevni-list.ba/web1/">

							<input class="search-button" type="submit" value="Traži" />	

							<input type="text" id="s" name="s" value="Pretraga..." onfocus="if (this.value == 'Pretraga...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Pretraga';}"  />

						</form>

					</div><!-- .search-block /-->

	
			</div><!-- .top-menu /-->

			


		<div class="header-content">

               

             


			<div class="logo">

			<h2>

				
				<a title="Dnevni List" href="http://dnevni-list.ba/web1/">

					<img src="http://dnevni-list.ba/web1/wp-content/uploads/2013/09/dnevni-logo-2.png" alt="Dnevni List" /><strong>Dnevni List Vaša dnevna novina</strong>

				</a>


			</h2>
			</div><!-- .logo /-->


			
			<div class="clear"></div>

		</div>	

		
		
			<nav id="main-nav">

				<div class="main-menu"><ul id="menu-glavni" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://dnevni-list.ba/web1">POČETNA</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://dnevni-list.ba/web1/kategorije/dogadaji/">DOGAĐAJI</a></li>
<li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="http://dnevni-list.ba/web1/kategorije/bih-i-eu/">BiH i EU</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://dnevni-list.ba/web1/kategorije/mostar/">MOSTAR</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://dnevni-list.ba/web1/kategorije/sport/">SPORT</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://dnevni-list.ba/web1/kategorije/crna-kronika/">CRNA KRONIKA</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://dnevni-list.ba/web1/kategorije/svijet/">SVIJET</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://dnevni-list.ba/web1/kategorije/zivot/">ŽIVOT</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://dnevni-list.ba/web1/kategorije/biznis/">BIZNIS</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://dnevni-list.ba/web1/kategorije/kultura/">KULTURA</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="STIL" href="http://dnevni-list.ba/web1/kategorije/stil-zivota/">STIL</a></li>
<li id="menu-item-56673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56673"><a href="http://dnevni-list.ba/web1/kategorije/zabava/">ZABAVA</a></li>
<li id="menu-item-99128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99128"><a href="http://dnevni-list.ba/web1/kategorije/net-blog/">NET BLOG</a></li>
</ul></div>
				
			</nav><!-- .main-nav /-->

	

		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">



	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="http://dnevni-list.ba/web1">Naslovna</a> &gt; <a itemprop="breadcrumb" href="http://dnevni-list.ba/web1/kategorije/dogadaji/">DOGAĐAJI</a> &gt; <span class="current">Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;</span></div>		
	
		
				
				
						
		<article class="post-listing post-118757 post type-post status-publish format-standard has-post-thumbnail hentry category-dogadaji">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe.jpg" class="attachment-660x330 size-660x330" alt="Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;" title="Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe.jpg 660w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;</h1>
				                                <div class="entry">
					
					<p style="text-align: justify">SARAJEVO &#8211; Parlamentarna skupština Vijeća Europe (PSVE) usvojila je Rezoluciju o napretku monitoring procedure, koja se dijelom odnosi i na BiH, koja je i dalje pod monitoringom Vijeća Europe.</p>
<p style="text-align: justify">Sastavni dio Rezolucije su i usvojena tri amandmana člana Izaslanstva Parlamentarne skupštine BiH (PSBiH) u PSVE Damira Arnauta, koji su predloženi uz potporu pet drugih članove PSVE iz četiri različite države i tri političke skupine. Amandmani, prethodno jednoglasno usvojeni na Monitoring komitetu PSVE, prihvaćeni su bez rasprave na plenarnoj sjednici PSVE, priopćeno je PS BiH.</p>
<p style="text-align: justify">Osim uobičajenog poziva BiH da provede presudu Europskog suda za ljudska prava u predmetu “Sejdić i Finci protiv BiH“, usvojenim amandmanima BiH se poziva da provede i presude u predmetima “Pilav protiv BiH“ i “Zornić protiv BiH“, čime je BiH, prvi put putem rezolucije PSVE-a pozvana da provede i presude u ta dva predmeta. NINA</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://dnevni-list.ba/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/" data-numposts="6" data-width="620" data-colorscheme="light"></div>                                        	
										
					
									</div><!-- .entry /-->
				                                <span style="display:none" class="updated">2017-01-27</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://dnevni-list.ba/web1/author/slaven/" title="Posts by G." rel="author">G.</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Podijeli !</span>
	<ul>			
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://dnevni-list.ba/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		                
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://dnevni-list.ba/web1/jedino-tuzbom-mogu-zaustaviti-izetbegovica-da-truje-javnost-neistinama/" rel="prev"><span>Nazad:</span> Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“</a></div>
			<div class="post-next"><a href="http://dnevni-list.ba/web1/juratovic-dodik-nije-sam-godinama-s-ortacima-podgrijava-netrpeljivosti/" rel="next"><span>Naprijed:</span> Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Povezani Članci</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dnevni-list.ba/web1/juratovic-dodik-nije-sam-godinama-s-ortacima-podgrijava-netrpeljivosti/" title="Permalink na Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" rel="bookmark">
						<img width="272" height="125" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/josip-juratovic-272x125.jpg" class="attachment-272x125 size-272x125" alt="Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" title="Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dnevni-list.ba/web1/juratovic-dodik-nije-sam-godinama-s-ortacima-podgrijava-netrpeljivosti/" title="Permalink na Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" rel="bookmark">Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti</a></h3>
				<p class="post-meta"><span>27/01/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dnevni-list.ba/web1/jedino-tuzbom-mogu-zaustaviti-izetbegovica-da-truje-javnost-neistinama/" title="Permalink na Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" rel="bookmark">
						<img width="272" height="125" src="http://dnevni-list.ba/web1/wp-content/uploads/2016/07/Fahrudin-Radoncic-izlazak-272x125.jpg" class="attachment-272x125 size-272x125" alt="Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" title="Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dnevni-list.ba/web1/jedino-tuzbom-mogu-zaustaviti-izetbegovica-da-truje-javnost-neistinama/" title="Permalink na Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" rel="bookmark">Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“</a></h3>
				<p class="post-meta"><span>27/01/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://dnevni-list.ba/web1/potvrdena-optuznica-protiv-dragana-vikica-jusufa-pusine-i-ostalih/" title="Permalink na Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" rel="bookmark">
						<img width="272" height="125" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vikic-272x125.jpg" class="attachment-272x125 size-272x125" alt="Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" title="Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://dnevni-list.ba/web1/potvrdena-optuznica-protiv-dragana-vikica-jusufa-pusine-i-ostalih/" title="Permalink na Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" rel="bookmark">Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih</a></h3>
				<p class="post-meta"><span>27/01/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ostavi Komentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/#respond" style="display:none;">Poništi Odgovor</a></small></h3>				<form action="http://dnevni-list.ba/web1/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Vaša email adresa neće biti objavljena. Potrebna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web stranica</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>seven &#43; ten = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="55ej064xm8" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1485549366" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postavi Komentar" /> <input type='hidden' name='comment_post_ID' value='118757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	        
	</div><!-- .content -->
<aside id="sidebar">
<div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>ZADNJE NOVOSTI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://dnevni-list.ba/web1/vidosevic-kaze-da-nije-kriv-za-izvlacenje-novca-iz-hgk-a/" title="Permalink na Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" rel="bookmark"><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" title="Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://dnevni-list.ba/web1/vidosevic-kaze-da-nije-kriv-za-izvlacenje-novca-iz-hgk-a/">Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a</a></h3>
	 <span class="date"><span>27/01/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://dnevni-list.ba/web1/srbijanska-policija-zaplijenila-cigarete-u-vrijednosti-od-milijun-eura/" title="Permalink na Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" rel="bookmark"><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-55x55.jpg" class="attachment-50x50 size-50x50" alt="Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" title="Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://dnevni-list.ba/web1/srbijanska-policija-zaplijenila-cigarete-u-vrijednosti-od-milijun-eura/">Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura</a></h3>
	 <span class="date"><span>27/01/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://dnevni-list.ba/web1/krijumcari-seksualno-zlostavljaju-migrantsku-djecu/" title="Permalink na Krijumčari seksualno zlostavljaju migrantsku djecu" rel="bookmark"><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-55x55.jpg" class="attachment-50x50 size-50x50" alt="Krijumčari seksualno zlostavljaju migrantsku djecu" title="Krijumčari seksualno zlostavljaju migrantsku djecu" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://dnevni-list.ba/web1/krijumcari-seksualno-zlostavljaju-migrantsku-djecu/">Krijumčari seksualno zlostavljaju migrantsku djecu</a></h3>
	 <span class="date"><span>27/01/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://dnevni-list.ba/web1/moguca-uspostava-stalne-zracne-veze-izmedu-mostara-i-stuttgarta/" title="Permalink na Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" rel="bookmark"><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-55x55.jpg" class="attachment-50x50 size-50x50" alt="Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" title="Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://dnevni-list.ba/web1/moguca-uspostava-stalne-zracne-veze-izmedu-mostara-i-stuttgarta/">Moguća uspostava stalne zračne veze između Mostara i Stuttgarta</a></h3>
	 <span class="date"><span>27/01/2017</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://dnevni-list.ba/web1/djevojke-pregazio-brzinom-od-oko-105-kilometara-na-sat/" title="Permalink na Djevojke pregazio brzinom od oko 105 kilometara na sat" rel="bookmark"><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-55x55.jpg" class="attachment-50x50 size-50x50" alt="Djevojke pregazio brzinom od oko 105 kilometara na sat" title="Djevojke pregazio brzinom od oko 105 kilometara na sat" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://dnevni-list.ba/web1/djevojke-pregazio-brzinom-od-oko-105-kilometara-na-sat/">Djevojke pregazio brzinom od oko 105 kilometara na sat</a></h3>
	 <span class="date"><span>27/01/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="news-pic-widget-9" class="widget news-pic"><div class="widget-top"><h4>VIJESTI U SLIKAMA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" href="http://dnevni-list.ba/web1/vidosevic-kaze-da-nije-kriv-za-izvlacenje-novca-iz-hgk-a/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" title="Vidošević kaže da nije kriv za izvlačenje novca iz HGK-a" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/nadanvidosevic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" href="http://dnevni-list.ba/web1/srbijanska-policija-zaplijenila-cigarete-u-vrijednosti-od-milijun-eura/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-55x55.jpg" class="attachment-50x50 size-50x50" alt="Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" title="Srbijanska policija zaplijenila cigarete u vrijednosti od milijun eura" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/srbija-cigarete-policija-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Krijumčari seksualno zlostavljaju migrantsku djecu" href="http://dnevni-list.ba/web1/krijumcari-seksualno-zlostavljaju-migrantsku-djecu/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-55x55.jpg" class="attachment-50x50 size-50x50" alt="Krijumčari seksualno zlostavljaju migrantsku djecu" title="Krijumčari seksualno zlostavljaju migrantsku djecu" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/djeca-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" href="http://dnevni-list.ba/web1/moguca-uspostava-stalne-zracne-veze-izmedu-mostara-i-stuttgarta/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-55x55.jpg" class="attachment-50x50 size-50x50" alt="Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" title="Moguća uspostava stalne zračne veze između Mostara i Stuttgarta" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/aerodrommostar-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Djevojke pregazio brzinom od oko 105 kilometara na sat" href="http://dnevni-list.ba/web1/djevojke-pregazio-brzinom-od-oko-105-kilometara-na-sat/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-55x55.jpg" class="attachment-50x50 size-50x50" alt="Djevojke pregazio brzinom od oko 105 kilometara na sat" title="Djevojke pregazio brzinom od oko 105 kilometara na sat" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sefic-sanjin-2-2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Luka Krstanović: Socijalni programi među prioritetnim zadacima OV Tomislavgrad" href="http://dnevni-list.ba/web1/luka-krstanovic-socijalni-programi-medu-prioritetnim-zadacima-ov-tomislavgrad/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/krstanovic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Luka Krstanović: Socijalni programi među prioritetnim zadacima OV Tomislavgrad" title="Luka Krstanović: Socijalni programi među prioritetnim zadacima OV Tomislavgrad" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/krstanovic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/krstanovic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Rahimić: Stvoreni su svi preduvjeti da idemo prema svojim ciljevima što brže" href="http://dnevni-list.ba/web1/rahimic-stvoreni-su-svi-preduvjeti-da-idemo-prema-svojim-ciljevima-sto-brze/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2016/12/ibro-rahimic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Rahimić: Stvoreni su svi preduvjeti da idemo prema svojim ciljevima što brže" title="Rahimić: Stvoreni su svi preduvjeti da idemo prema svojim ciljevima što brže" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2016/12/ibro-rahimic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2016/12/ibro-rahimic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" href="http://dnevni-list.ba/web1/juratovic-dodik-nije-sam-godinama-s-ortacima-podgrijava-netrpeljivosti/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/josip-juratovic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" title="Juratović: Dodik nije sam, godinama s ortacima podgrijava netrpeljivosti" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/josip-juratovic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/josip-juratovic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;" href="http://dnevni-list.ba/web1/vijece-europe-rezolucijom-pozvalo-bih-na-provodenje-presuda-pilav-i-zornic/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe-55x55.jpg" class="attachment-50x50 size-50x50" alt="Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;" title="Vijeće Europe rezolucijom pozvalo BiH na provođenje presuda &#8220;Pilav&#8221; i &#8220;Zornić&#8221;" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vijece-europe-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" href="http://dnevni-list.ba/web1/jedino-tuzbom-mogu-zaustaviti-izetbegovica-da-truje-javnost-neistinama/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2016/07/Fahrudin-Radoncic-izlazak-55x55.jpg" class="attachment-50x50 size-50x50" alt="Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" title="Jedino tužbom mogu zaustaviti Izetbegovića da “truje javnost neistinama“" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2016/07/Fahrudin-Radoncic-izlazak-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2016/07/Fahrudin-Radoncic-izlazak-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" href="http://dnevni-list.ba/web1/potvrdena-optuznica-protiv-dragana-vikica-jusufa-pusine-i-ostalih/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vikic-55x55.jpg" class="attachment-50x50 size-50x50" alt="Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" title="Potvrđena optužnica protiv Dragana Vikića, Jusufa Pušine i ostalih" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vikic-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/vikic-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Sebija Izetbegović: Ljekari umjesto na poslu na bolovanju i po kafanama, bolnica sumrak zona" href="http://dnevni-list.ba/web1/sebija-izetbegovic-ljekari-umjesto-na-poslu-na-bolovanju-i-po-kafanama-bolnica-sumrak-zona/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sebija-55x55.jpg" class="attachment-50x50 size-50x50" alt="Sebija Izetbegović: Ljekari umjesto na poslu na bolovanju i po kafanama, bolnica sumrak zona" title="Sebija Izetbegović: Ljekari umjesto na poslu na bolovanju i po kafanama, bolnica sumrak zona" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sebija-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/sebija-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Položen vijenac na Židovskom groblju Sutina" href="http://dnevni-list.ba/web1/polozzen-vijenac-na-zidovskom-groblju-sutina/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/holokaust-55x55.jpg" class="attachment-50x50 size-50x50" alt="Položen vijenac na Židovskom groblju Sutina" title="Položen vijenac na Židovskom groblju Sutina" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/holokaust-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/holokaust-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Preminuo Adnan Dvizac-Adi" href="http://dnevni-list.ba/web1/preminuo-adnan-dvizac-adi/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/Adnan-Dvizac-55x55.jpg" class="attachment-50x50 size-50x50" alt="Preminuo Adnan Dvizac-Adi" title="Preminuo Adnan Dvizac-Adi" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/Adnan-Dvizac-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/Adnan-Dvizac-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="MUP ZHŽ: Ne postoje indicije da je nad Milom Soldom izvršeno kazneno djelo" href="http://dnevni-list.ba/web1/mup-zhz-ne-postoje-indicije-da-je-nad-milom-soldom-izvrseno-kazneno-djelo/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/mile-soldo-55x55.jpg" class="attachment-50x50 size-50x50" alt="MUP ZHŽ: Ne postoje indicije da je nad Milom Soldom izvršeno kazneno djelo" title="MUP ZHŽ: Ne postoje indicije da je nad Milom Soldom izvršeno kazneno djelo" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/mile-soldo-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/mile-soldo-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Koristiti dobra iskustva EU u rješavanju nagomilanih problema u bh. zdravstvu" href="http://dnevni-list.ba/web1/koristiti-dobra-iskustva-eu-u-rjesavanju-nagomilanih-problema-u-bh-zdravstvu/" ><img width="50" height="50" src="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/lijecnici-4-55x55.jpg" class="attachment-50x50 size-50x50" alt="Koristiti dobra iskustva EU u rješavanju nagomilanih problema u bh. zdravstvu" title="Koristiti dobra iskustva EU u rješavanju nagomilanih problema u bh. zdravstvu" srcset="http://dnevni-list.ba/web1/wp-content/uploads/2017/01/lijecnici-4-55x55.jpg 55w, http://dnevni-list.ba/web1/wp-content/uploads/2017/01/lijecnici-4-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Info</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://www.dnevni-list.ba"><img src="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/dnl-logo2.png" onmouseover="this.src='http://dnevni-list.ba/web1/wp-content/themes/Dnevni/dnl-logo.png'" onmouseout="this.src='http://dnevni-list.ba/web1/wp-content/themes/Dnevni/dnl-logo2.png'" ></a> 
<h2>
Ul. Kralja Petra Krešimira IV br. 66/2 Mostar<br>
</h2><br>
<strong>Redakcija Mostar<br>
tel 036/313-370; 324-280	<br>	
fax 036/333-437<br></strong>
<br>
<strong>Podružnica Sarajevo	 <br>
tel 033/719-755	<br>	 
fax 033/719-756<br></strong></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Kategorije</h4></div>
						<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2560"><a href="http://dnevni-list.ba/web1/kategorije/dogadaji/">DOGAĐAJI</a></li>
<li id="menu-item-2563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2563"><a href="http://dnevni-list.ba/web1/kategorije/mostar/">MOSTAR</a></li>
<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2564"><a href="http://dnevni-list.ba/web1/kategorije/sport/">SPORT</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2559"><a href="http://dnevni-list.ba/web1/kategorije/crna-kronika/">CRNA KRONIKA</a></li>
<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2566"><a href="http://dnevni-list.ba/web1/kategorije/svijet/">SVIJET</a></li>
<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2567"><a href="http://dnevni-list.ba/web1/kategorije/zivot/">ŽIVOT</a></li>
<li id="menu-item-2558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2558"><a href="http://dnevni-list.ba/web1/kategorije/biznis/">BIZNIS</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="http://dnevni-list.ba/web1/kategorije/kultura/">KULTURA</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565"><a href="http://dnevni-list.ba/web1/kategorije/stil-zivota/">STIL ŽIVOTA</a></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2569"><a href="http://dnevni-list.ba/web1/kategorije/video-vijesti/">VIDEO VIJESTI</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2913"><a href="http://dnevni-list.ba/web1/mali-oglasi/">MALI OGLASI</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Najpopularnije na Dnevnom</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://dnevni-list.ba/web1/tag/1990/' class='tag-link-86 tag-link-position-1' title='2 topics' style='font-size: 11.8769230769pt;'>1990</a>
<a href='http://dnevni-list.ba/web1/tag/ante/' class='tag-link-172 tag-link-position-2' title='2 topics' style='font-size: 11.8769230769pt;'>ante</a>
<a href='http://dnevni-list.ba/web1/tag/bebe/' class='tag-link-171 tag-link-position-3' title='2 topics' style='font-size: 11.8769230769pt;'>bebe</a>
<a href='http://dnevni-list.ba/web1/tag/bih/' class='tag-link-66 tag-link-position-4' title='8 topics' style='font-size: 22pt;'>BiH</a>
<a href='http://dnevni-list.ba/web1/tag/bolnica/' class='tag-link-162 tag-link-position-5' title='3 topics' style='font-size: 14.4615384615pt;'>bolnica</a>
<a href='http://dnevni-list.ba/web1/tag/budimir/' class='tag-link-18 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Budimir</a>
<a href='http://dnevni-list.ba/web1/tag/covic/' class='tag-link-21 tag-link-position-7' title='2 topics' style='font-size: 11.8769230769pt;'>Covic</a>
<a href='http://dnevni-list.ba/web1/tag/df/' class='tag-link-70 tag-link-position-8' title='3 topics' style='font-size: 14.4615384615pt;'>DF</a>
<a href='http://dnevni-list.ba/web1/tag/fadil/' class='tag-link-147 tag-link-position-9' title='3 topics' style='font-size: 14.4615384615pt;'>Fadil</a>
<a href='http://dnevni-list.ba/web1/tag/fbih/' class='tag-link-118 tag-link-position-10' title='2 topics' style='font-size: 11.8769230769pt;'>fbih</a>
<a href='http://dnevni-list.ba/web1/tag/hdz/' class='tag-link-85 tag-link-position-11' title='3 topics' style='font-size: 14.4615384615pt;'>hdz</a>
<a href='http://dnevni-list.ba/web1/tag/hdz-bih/' class='tag-link-130 tag-link-position-12' title='2 topics' style='font-size: 11.8769230769pt;'>HDZ BiH</a>
<a href='http://dnevni-list.ba/web1/tag/hrvatska/' class='tag-link-29 tag-link-position-13' title='5 topics' style='font-size: 18.3384615385pt;'>hrvatska</a>
<a href='http://dnevni-list.ba/web1/tag/izbori/' class='tag-link-88 tag-link-position-14' title='3 topics' style='font-size: 14.4615384615pt;'>izbori</a>
<a href='http://dnevni-list.ba/web1/tag/jelka/' class='tag-link-198 tag-link-position-15' title='2 topics' style='font-size: 11.8769230769pt;'>Jelka</a>
<a href='http://dnevni-list.ba/web1/tag/klebsiella/' class='tag-link-164 tag-link-position-16' title='3 topics' style='font-size: 14.4615384615pt;'>Klebsiella</a>
<a href='http://dnevni-list.ba/web1/tag/komsic/' class='tag-link-67 tag-link-position-17' title='2 topics' style='font-size: 11.8769230769pt;'>komšić</a>
<a href='http://dnevni-list.ba/web1/tag/kvesic/' class='tag-link-173 tag-link-position-18' title='2 topics' style='font-size: 11.8769230769pt;'>kvesić</a>
<a href='http://dnevni-list.ba/web1/tag/mesic/' class='tag-link-68 tag-link-position-19' title='2 topics' style='font-size: 11.8769230769pt;'>mesić</a>
<a href='http://dnevni-list.ba/web1/tag/milanovic/' class='tag-link-30 tag-link-position-20' title='4 topics' style='font-size: 16.6153846154pt;'>milanovic</a>
<a href='http://dnevni-list.ba/web1/tag/mile/' class='tag-link-186 tag-link-position-21' title='3 topics' style='font-size: 14.4615384615pt;'>mile</a>
<a href='http://dnevni-list.ba/web1/tag/milicevic/' class='tag-link-199 tag-link-position-22' title='2 topics' style='font-size: 11.8769230769pt;'>Miličević</a>
<a href='http://dnevni-list.ba/web1/tag/mostar/' class='tag-link-73 tag-link-position-23' title='7 topics' style='font-size: 20.9230769231pt;'>Mostar</a>
<a href='http://dnevni-list.ba/web1/tag/novalic/' class='tag-link-119 tag-link-position-24' title='4 topics' style='font-size: 16.6153846154pt;'>novalić</a>
<a href='http://dnevni-list.ba/web1/tag/perkovic/' class='tag-link-31 tag-link-position-25' title='2 topics' style='font-size: 11.8769230769pt;'>perkovic</a>
<a href='http://dnevni-list.ba/web1/tag/popis/' class='tag-link-71 tag-link-position-26' title='2 topics' style='font-size: 11.8769230769pt;'>popis</a>
<a href='http://dnevni-list.ba/web1/tag/prosvjed/' class='tag-link-189 tag-link-position-27' title='2 topics' style='font-size: 11.8769230769pt;'>prosvjed</a>
<a href='http://dnevni-list.ba/web1/tag/ragib-hadzic/' class='tag-link-20 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>Ragib Hadzic</a>
<a href='http://dnevni-list.ba/web1/tag/ratni/' class='tag-link-108 tag-link-position-29' title='2 topics' style='font-size: 11.8769230769pt;'>ratni</a>
<a href='http://dnevni-list.ba/web1/tag/sanader/' class='tag-link-32 tag-link-position-30' title='3 topics' style='font-size: 14.4615384615pt;'>sanader</a>
<a href='http://dnevni-list.ba/web1/tag/sanja/' class='tag-link-202 tag-link-position-31' title='2 topics' style='font-size: 11.8769230769pt;'>Sanja</a>
<a href='http://dnevni-list.ba/web1/tag/sanjin-bogunic/' class='tag-link-19 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>Sanjin Bogunic</a>
<a href='http://dnevni-list.ba/web1/tag/skb/' class='tag-link-161 tag-link-position-33' title='3 topics' style='font-size: 14.4615384615pt;'>SKB</a>
<a href='http://dnevni-list.ba/web1/tag/smrt/' class='tag-link-163 tag-link-position-34' title='3 topics' style='font-size: 14.4615384615pt;'>smrt</a>
<a href='http://dnevni-list.ba/web1/tag/soldo/' class='tag-link-187 tag-link-position-35' title='3 topics' style='font-size: 14.4615384615pt;'>soldo</a>
<a href='http://dnevni-list.ba/web1/tag/stanovnistvo/' class='tag-link-76 tag-link-position-36' title='2 topics' style='font-size: 11.8769230769pt;'>stanovništvo</a>
<a href='http://dnevni-list.ba/web1/tag/umirovljenici/' class='tag-link-23 tag-link-position-37' title='2 topics' style='font-size: 11.8769230769pt;'>umirovljenici</a>
<a href='http://dnevni-list.ba/web1/tag/velez/' class='tag-link-26 tag-link-position-38' title='2 topics' style='font-size: 11.8769230769pt;'>velez</a>
<a href='http://dnevni-list.ba/web1/tag/vlada/' class='tag-link-117 tag-link-position-39' title='2 topics' style='font-size: 11.8769230769pt;'>vlada</a>
<a href='http://dnevni-list.ba/web1/tag/zivko-budimir/' class='tag-link-17 tag-link-position-40' title='1 topic' style='font-size: 8pt;'>Zivko Budimir</a>
<a href='http://dnevni-list.ba/web1/tag/zlocin/' class='tag-link-104 tag-link-position-41' title='2 topics' style='font-size: 11.8769230769pt;'>zločin</a>
<a href='http://dnevni-list.ba/web1/tag/zrinjski/' class='tag-link-24 tag-link-position-42' title='2 topics' style='font-size: 11.8769230769pt;'>zrinjski</a>
<a href='http://dnevni-list.ba/web1/tag/dolo/' class='tag-link-204 tag-link-position-43' title='2 topics' style='font-size: 11.8769230769pt;'>Đolo</a>
<a href='http://dnevni-list.ba/web1/tag/siroki/' class='tag-link-28 tag-link-position-44' title='6 topics' style='font-size: 19.8461538462pt;'>Široki</a>
<a href='http://dnevni-list.ba/web1/tag/zeljko/' class='tag-link-69 tag-link-position-45' title='2 topics' style='font-size: 11.8769230769pt;'>željko</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				 <a style="color:#cc9a33;" href="http://www.shamanprojekt.com"><strong>Shaman Projekt</strong></a><a href="http://www.shamanprojekt.com"><img src="http://dnevni-list.ba/web1/wp-content/uploads/2013/09/shaman-logo-mali.png">			</div>
					<div class="social-icons icon_16">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/dizajnmagazin2" target="_blank"><img src="http://dnevni-list.ba/web1/wp-content/themes/Dnevni/images/socialicons/facebook.png" alt="Facebook"  /></a>	</div>

			
			<div class="alignleft">
				Sva prava pridržana © DL trgovina doo Mostar 2013			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll na vrh</div>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dnevni-list.ba\/web1\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/dnevni-list.ba\/web1\/wp-admin\/admin-ajax.php","post_id":"118757"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://dnevni-list.ba/web1/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
	$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bs_BA/sdk.js#xfbml=1&appId=176122532577822&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>